Jump to content

Geek

New Members
  • Content Count

    2
  • Joined

  • Last visited

About Geek

  • Rank
    ISF Newbie
  1. - Open the create cue window - Add a mp3 file with tags inside - Click the OK-Button No entry "PERFORMER" exists on the top of the created cue file. All right. Next try: - Open the create cue window - Add a mp3 file with tags inside - Click on the track-entry - Choose on CD-Text => Tag - Click the OK-Button In the created cue file is a entry "PERFORMER" on the top. Wrong. The entry "PERFORMER" on the top should only exist, when I select "Disc" and choose on CD-Text another than "None". On the settings "Default CD-Text" on the bottom of the window, I have set both comboboxes to "None".
  2. Hello, in the create cue window when I choose the settings for no performer and no title of the cd and after creating the cue file I open this file with a text editor, I can see the entry "performer" on the top of the file. The performer in the cue file is always the performer of the first song.
×

Important Information

By using this site, you agree to our Terms of Use.