Jump to content
Sign in to follow this  
eel

MDS file made regardless of settings

Recommended Posts

Many thanks for the update to v2.4.4.0

 

Not sure if it is my settings but I always get a

Share this post


Link to post
Share on other sites

In read and build mode, change Create MDS file to "Auto".

 

Regards

Share this post


Link to post
Share on other sites
In read and build mode, change Create MDS file to "Auto".

 

Regards

 

Thanks for reply blutach

 

Both are already set to auto and still get MDS file

 

I know that if I set the build setting to

Share this post


Link to post
Share on other sites

Well it's either made in unicode format or it's made in ansi format... so really that setting has nothing to do with it being made or not.

Share this post


Link to post
Share on other sites
Well it's either made in unicode format or it's made in ansi format... so really that setting has nothing to do with it being made or not.

 

Thank you LUK all is now clear

English is not my first language and I read the general tab as "Create or not create a MDS file in Ansi format"

:D

Share this post


Link to post
Share on other sites
Sign in to follow this  

×

Important Information

By using this site, you agree to our Terms of Use.