Jump to content

img burn stops dunno y


khannan786
 Share

Recommended Posts

Does the last line of the log mention something about buffer recovery?

 

In which case, you're probably running into a 'Invalid floating point' issue.

 

I have to be honest, I've no idea where that's coming from. Even by forcing buffer recovery to kick in for hours at a time, I'm still unable to make my machine spew out that error.

Link to comment
Share on other sites

Does the last line of the log mention something about buffer recovery?

 

In which case, you're probably running into a 'Invalid floating point' issue.

 

I have to be honest, I've no idea where that's coming from. Even by forcing buffer recovery to kick in for hours at a time, I'm still unable to make my machine spew out that error.

ys thats exactly what it sais

Link to comment
Share on other sites

  • 2 weeks later...

Does the last line of the log mention something about buffer recovery?

 

In which case, you're probably running into a 'Invalid floating point' issue.

 

I have to be honest, I've no idea where that's coming from. Even by forcing buffer recovery to kick in for hours at a time, I'm still unable to make my machine spew out that error.

ys thats exactly what it sais

attention if anyone gets this error i dont know if this was luck for me but uninstall then reinstall imgburn dont know if this was fluke becaus ei only tried burning 1 dvd

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.