Jump to content

I want to specify variables in my read output path.


scyto
 Share

Recommended Posts

Ah correction, I think if you set it to 'Custom' in the settings and put 'F:\_DVD\[DISC_LABEL]\', it should work.

 

You might need to actually make a folder called '[DISC_LABEL]' to get around the prompt saying the folder doesn't exist, but once it's in there (ImgBurn's settings), you can delete it.

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.